Сплит-система Akvilon ASE-7 ошибка Е6

Автор Тема: Сплит-система Akvilon ASE-7 ошибка Е6  (Прочитано 1527 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Степанов_Алек

  • Новичок
  • *
  • Сообщений: 2
« Topic Start: 16 Июнь 2021, 23:26:17 »
Здравствуйте! Помогите разобраться с этой ошибкой. В доме меняли эл.счётчики с дистанционным снятием показаний. Кондей был включен в розетку, но не работал, я даже забыл, что он подключен был. Так вот, эти "электрики" меняли счётчик, не выключив общий автомат, идущий в квартиру. Когда они подключали, то подключая или нулевой, или фазу, пару раз типа промахнулся в зажим клемника на счётчике, но как обычно, искра прошла. Через неделю, включая кондей, он тупо молчал. Сразу понял, что это после их такого подключения. Дом ещё не газифицированный, т.к. высотка, а эл.плиты и напряжение в сети в районе 240-250 вольт. Возможно был всплеск напряжения, когда он подсоединял провод пару раз. Разобрал внутренний блок, предохранитель целый, мультиком начал прозванивать по цепи. Трансформатор вторичка 12 вольт была мёртвой, обрыв именно в ней, снимал изоляцию до термопредохранителя, или что там впаяно было, он был целым, звонился. Начал гуглить этот транс, где купить и наткнулся на сайт форума и там была статья, что можно обычный БП на 12 вольт поставить. Поблизости купил БП для светодиодных лент 12В/1.25А. Подключил его, включаю в розетку кондей и о чудо, звук включения он издал и шторка открылась и закрылась, всё как положено. Ну думаю, отделался малой кровью, но не тут то было. Включаю с пульта, шторка открывается, останавливается в рабочем положении, но вентилятор не включается и через секунд 15 звучит 3 сигнала звуковых и вылетает ошибка Е6. Начал искать причину, читая сайт. Далее отключил разъём вентилятора с платы и мультиком прозвонил на напругу с разъёма платы.

Это по обозначению на моторе выводы.
Black-White включение в розетку = напряжение 240 вольт.
Black-White включение с пульта = напряжение 240 вольт, ~ через 15 сек 3 сигнала и ошибка Е6
Black-White после включения с пульта, кручу колесо пальцем по стрелке на моторе, пока кручу его, 3 сигнала и ошибка Е6 не происходят. Как только останавливается колесо, ~ через 15 секунд 3 сигнала и ошибка Е6

Bblack-Red включение в розетку = напряжение 240 вольт
Bblack-Red включение с пульта = напряжение 240 вольт, ~ через 15 сек 3 сигнала и ошибка Е6
Bblack-Red после включения с пульта, кручу колесо пальцем по стрелке на моторе, пока кручу его, 3 сигнала и ошибка Е6 не происходят. Как только останавливается колесо, ~ через 15 секунд 3 сигнала и ошибка Е6

White-Red включение в розетку = напряжение 0 вольт
White-Red включение с пульта = напряжение 0 вольт, ~ через 15 сек 3 сигнала и ошибка Е6
White-Red после включения с пульта, кручу колесо пальцем по стрелке на моторе, пока кручу его, 3 сигнала и ошибка Е6 не происходят. Как только останавливается колесо, ~ через 15 секунд 3 сигнала и ошибка Е6

Мотор подключаю к плате, включаю в розетку, включаю с пульта, ~ через 15 сек 3 сигнала и ошибка Е6. Всё тоже самое, но кручу колесо пальцем, не стартует мотор и сигнал с ошибкой не появляется, как останавливается, ~ через 15 сек 3 сигнала и ошибка Е6.

Прозваниваю обмотку моторчика.
Black-White - 0,462 Ом
Bblack-Red - 0,292 Ом
White-Red - 0,762 Ом

Выпаял кондей пусковой 1.5мкф/450в, проверил тестером, вроде рабочий, показал 1463 нф, esr 0.02 ом.

Познания мои на этом наверное исчерпались, паять и мультиком мерить умею то, а вот дальше ни бум бум, буду рад вашей помощи.  ;D
Я так понимаю, что мотор целый, раз обмотки звонятся. Что ещё где проверить? Фотки кину для наглядности понятия. Плата управления PCB:TL32GGFTH09-KZ(HB)-1

P.S. Гуглил по модели кондея на ошибки, то одно описание, типа нет связи с блоком и что то там ещё, в книжке к кондею сбой в вентиляторе внутреннего блока.

Фотки кликабельные.









Ремонт кондиционеров

Степанов_Алек

  • Новичок
  • *
  • Сообщений: 2
« Ответ #1: 22 Июнь 2021, 11:34:36 »
Не уж то нет ни у кого ни каких мыслей, что ещё глянуть?

П.С. По датчику холла. +5 вольт на плате разъёма есть, земля был средний провод, 3 провод был сигнальным. Мультиметр поставил на измерение 20 вольт, щупами подкинул на средний GND  и на этот сигнальный, проворачивая колесо вентилятора, изменения вольтажа ниже 5 вольт было, т.е. при прокрутке снижается и поднимается до 5 вольт, значит датчик холла рабочий. Кренку 7805 померил, 5.2 вольт есть с неё, только на 12 вольт ноге при включенном в розетку кондее 9.4 вольта, а когда включаю с пульта, на 12 вольтовой ноге показывает 7.5 вольта, при этом на 5 вольтовой так же 5.2 вольта.

Ремонт кондиционеров