Плохо греет инвертор 12ка митсушито(мидея)

Автор Тема: Плохо греет инвертор 12ка митсушито(мидея)  (Прочитано 1748 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Алексей Пикалов

  • Гость
« Topic Start: 10 Февраль 2014, 16:24:28 »
Плохо греет инвертор 12ка Митсушито(выпускает Мидеа) .На улице +5. Термометр на газовой трубке- +4,5-5 0С. На манометре плавает 6,8-7,2 бар(А410 газ темп. по шкале около 0 ОС. Наружн.блок на макс. мощность не выходит. Когда температура опускается до -10 0С -вообще еле греет. Подскажите кондей- г...о   :) или надо дозаправить? Перечитал весь Форум ,но ответа однозначного не нашел? ;D

Ремонт кондиционеров

денис

  • Новичок
  • *
  • Сообщений: 4
« Ответ #1: 11 Февраль 2014, 10:10:54 »
какая температура на выходе внут блока

Семигорелов_В

  • Новичок
  • *
  • Сообщений: 24
« Ответ #2: 11 Февраль 2014, 22:20:27 »
Вопрос: а такое давно стало происходить или с момента установки кондея? Тут можно предполагать многое, но все же  может стоит еще раз вызвать мастеров.

Стародворцев_

  • Новичок
  • *
  • Сообщений: 49
« Ответ #3: 13 Февраль 2014, 20:01:41 »
В вашей ситуации очень сложно советовать, может быть и недостаточно фреона и стоит дозаправить, но то, что он не дает тепла – это не нормально. Если сами не можете найти проблему, то едите в сервис.

Костриков_Фел

  • Новичок
  • *
  • Сообщений: 26
« Ответ #4: 13 Февраль 2014, 21:40:53 »
Я все же думаю, что дело не только во фреоне, скорее всего из-за скачка напряжения сбилась программа, и кондиционер стоит просто перепрограммировать.

Ремонт кондиционеров