• Чиллер. Низкое давление уходит в вакуум. ТРВ? 5 1
Текущий рейтинг:  

Чиллер. Низкое давление уходит в вакуум. ТРВ?

Автор Тема: Чиллер. Низкое давление уходит в вакуум. ТРВ?  (Прочитано 2597 раз)

0 Пользователей и 1 Гость просматривают эту тему.

iranyand

  • Новичок
  • *
  • Сообщений: 2
« Topic Start: 25 Октябрь 2017, 20:21:23 »
Здравствуйте. Имеется чиллер Hydria. Фреон R410. После монтажа два года работал отменно и без проблем. Сейчас возникла проблема. При включении компрессоров - низкое давление уходит в вакуум и чиллер отключается по ошибке "низкое давление фреона". При чем бывает начнёт работать, поработает минуты три, а потом что-то происходит и давление фреона падает на низкой стороне и он выключается. После этого проходит какое-то время - он сам снова включается и уже сразу выключается ни сколько не поработав, секунду буквально. Такое ощущение как ТРВ не корректно работает, закрывается и в вакуум уходит система.

Пробовал менять контроллеры управления, ставил с другого чиллера, менял датчики давления (хотя они считывают, то что есть, низкое давление), менял катушку ТРВ. Проверил электрику, вроде всё в порядке.

После полной перезагрузке чиллера рубильником--- отключил автоматами питание на компрессоры. При срабатывании автоматики на запуск компрессора- давление низкой стороны поднимается снизу примерно но нуля градусов, из чего делаю вывод, что ТРВ открывается в момент пуска компрессоров. Но когда включаю компрессор, включая автомат - происходит то же самое- давление уходит в минус и STOP/LP.

Есть какие-нибудь мысли обоснованные? Помогите.

Ремонт кондиционеров