Ошибка f31, мигает led2

Автор Тема: Ошибка f31, мигает led2  (Прочитано 2028 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #15: 04 Июль 2018, 00:30:47 »
3) Перепад температур на Конденсаторе (упустил из виду), но один раз щелкунл - в районе 50 градусов (хотя могу ошибиться) на испарителе около 10 градусов
4) не совсем понял, на просвет чего?
На просвет конденсатора отчетливо видно стену
5) Да, конденсатор сдвоенный, двухвентиляторный...
Как может быть отчетливо видна стена сквозь войлочное одеяло между 2 слоями теплообменника конденсатора ? :)

Я прошу прощения, был не прав! Просто в каком-то одном ракурсе все же был просвет, поэтому машинально принял его за 100%
Не судите строго  :)

Ремонт кондиционеров

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #16: 04 Июль 2018, 00:37:14 »
В итоге, из 4 стабильно работает и холодит только 1 с давлением 5.5 бар
Почистить испаритель парогенератором и EASY CLEANER.
Заправить по весам.
спасибо вам, и спасибо Viktor 555, солью все нафиг, отвакуумирую и заправлю по весам.

Надеюсь, что проблема на этом закончится, а то что-то мне сегодня не понравилось как затарахтел компрессор...

Как будет результат, сразу отпишусь!

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #17: 04 Июль 2018, 00:54:50 »
А, и ещё забыл сказать! Сегодня на этом сплите другая ошибка - f32, но уже не мигают красные диоды, в следствие чего у этой ошибки есть 2 варианта:
1) compressor overcurrent protection (защита компрессора от перегрузка)
2) compressor discharge temp. protection
(защита компрессора по выходящей температуре)

Может, из-за того, что его сегодня "гоняли", он и перегрелся, в следствие чего выросло давление?

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #18: 05 Июль 2018, 19:17:15 »
Заправка по весам не помогла. Компрессор запускается, начинает тарахтеть, и через 15 сек вырубается  ???

SERVICEMAN

  • Ветеран
  • *****
  • Сообщений: 535
« Ответ #19: 05 Июль 2018, 21:41:44 »
Заправка по весам не помогла.
Компрессор запускается, начинает тарахтеть, и через 15 сек вырубается  ???
Перекинуть концы компрессора, если не полегчает,
 то залить 0.2л. масла, если не полегчает - в чермет.

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #20: 06 Июль 2018, 00:17:31 »
Нашёл я название этого блока -. CU-B50DBE8

По совету одного мастера попробовал сменить режим "холод" на "обогрев". Ситуация не изменилась - стартует, его люто колбасит, через 10 сек вырубается. Когда вакуумировал, то был неприятный горелый запах

Попытался прозвонить обмотки компрессора сопротивлением, но то ли не так это делал, то ли ещё чего, но у меня на всех 3х выходах получилось по 3.8-3.9 Ом

По звуку действительно похоже на то, что компрессору тяжело, вроде как "на сухую" работает. Вот и думаю, неужели в залитых 3.4 кг фреона ему недостаточно масла? . Если видео сюда загрузится, то будет очень хорошо

Ради интереса проверил другой такой же сплит, там сопротивление 5.5ом

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #21: 06 Июль 2018, 00:20:31 »
Заправка по весам не помогла.
Компрессор запускается, начинает тарахтеть, и через 15 сек вырубается  ???
Перекинуть концы компрессора, если не полегчает,
 то залить 0.2л. масла, если не полегчает - в чермет.

Вы имеете ввиду, поменять местами клеммы, которые подходят к компрессору?

wartandax

  • Администратор
  • *****
  • Сообщений: 2685
« Ответ #22: 06 Июль 2018, 07:01:56 »
Чего?
Вы залили фреон и надеетесь, что там мифическим образом появится масло?
Нормально же советуют, залей масло!
В руки канистру, инжектор и впрыскивайте через порт.
Всем, кому помог - пользуйтесь кнопками соцсетей слева экрана!
Сервис-мануалы для кондиционеров.

SERVICEMAN

  • Ветеран
  • *****
  • Сообщений: 535
« Ответ #23: 06 Июль 2018, 07:46:47 »
Нашёл я название этого блока -. CU-B50DBE8

По совету одного мастера попробовал сменить режим "холод" на "обогрев". Ситуация не изменилась - стартует, его люто колбасит, через 10 сек вырубается. Когда вакуумировал, то был неприятный горелый запах

Попытался прозвонить обмотки компрессора сопротивлением, но то ли не так это делал, то ли ещё чего, но у меня на всех 3х выходах получилось по 3.8-3.9 Ом

По звуку действительно похоже на то, что компрессору тяжело, вроде как "на сухую" работает. Вот и думаю, неужели в залитых 3.4 кг фреона ему недостаточно масла? . Если видео сюда загрузится, то будет очень хорошо

Ради интереса проверил другой такой же сплит, там сопротивление 5.5ом
Залитый фреон не имеет масла.
Если масло улетело из картера, то вернется оно на макс. оборотах минут через 15.
Поэтому надо обеспечить работу 15 минут.

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #24: 06 Июль 2018, 08:09:14 »
Нормально же советуют, залей масло!
В руки канистру, инжектор и впрыскивайте через порт.
Ну так а разве я против?? Я услышал совет и принял его к сведению, буду делать! На форуме то я пишу когда нахожусь не рядом с этой сплит-системой

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #25: 06 Июль 2018, 09:05:56 »
Залитый фреон не имеет масла.
Если масло улетело из картера, то вернется оно на макс. оборотах минут через 15.
Поэтому надо обеспечить работу 15 минут.
Прошу меня простить, я такой операции не делал ни разу, поэтому у меня вопрос.
1) если я через инжектор введу масло то оно сразу попадет в компрессор, или тоже придется гонять его 15 минут?
2) как вводить - сразу или постепенно выдавливать, вместе с порцией фреона?

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #26: 06 Июль 2018, 09:31:25 »
Пробую подгрузить видео

Там где на видео в светлое время суток компрессор - это как раз проблемный. Работает неравномерно

Где в тёмное время - точно такой же блок, но рабочийПробую подгрузить видео

Там где на видео в светлое время суток компрессор - это как раз проблемный. Работает неравномерно

Где в тёмное время - точно такой же блок, но рабочий

Parenek2004

  • Новичок
  • *
  • Сообщений: 27
« Ответ #27: 31 Июль 2018, 09:53:12 »
в общем, посетил я вчера пациента, плеснул масла, и..... ничего не произошло. Печально это все...

SERVICEMAN

  • Ветеран
  • *****
  • Сообщений: 535
« Ответ #28: 07 Август 2018, 21:46:17 »
Нашёл я название этого блока -. CU-B50DBE8
Попытался прозвонить обмотки компрессора сопротивлением, но то ли не так это делал, то ли ещё чего, но у меня на всех 3х выходах получилось по 3.8-3.9 Ом
Ради интереса проверил другой такой же сплит, там сопротивление 5.5ом
Недавно диагностировал CU-B34DBE5
синий - желтый = 0.9 Ом
желтый - красный = 1.3 Ом
красный -синий = 2 Ом.
Утечка на корпус отсутствует.

Ток потребления 85А при этом просадка с 230v до 180V.
При этом компрессор молчит, не гудит, не вращается.

Пусковая емкость звонится нормально = 35 мкф+35мкф=68 мкф - измерено.
Компрессор вышел из строя при холодном пуске с утра.
Срок эксплуатации 8 лет.
Приговор - в утиль компрессор (межвитковое замыкание) и блок соответственно.
Причина - забитый, необслуживаемый конденсатор.

Ремонт кондиционеров