Инверторная Midea - выскакивает ошибка P4

Автор Тема: Инверторная Midea - выскакивает ошибка P4  (Прочитано 10669 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Oleg

  • Новичок
  • *
  • Сообщений: 18
« Topic Start: 11 Декабрь 2013, 09:02:16 »
При первичном запуске нового кондиционера сразу вышла ошибка Р4, все мероприятия по диагностике и выяснению причин, согласно сервисному мануалу были проделаны и результата не принесли.
Опыта ремонта именно инверторных моделей нет. Может у кого нибудь было что нибудь подобное - посоветуете - как быть?

Ремонт кондиционеров

BoRRiS

  • Новичок
  • *
  • Сообщений: 31
« Ответ #1: 11 Декабрь 2013, 15:52:18 »
Какие значения сопротивления обмоток компрессора? какой ток включает? только код ошибки выходит или ещё что нибудь происходит? давайте побольше конкретики!


Oleg

  • Новичок
  • *
  • Сообщений: 18
« Ответ #2: 11 Декабрь 2013, 15:59:49 »
Какие значения сопротивления обмоток компрессора? какой ток включает? только код ошибки выходит или ещё что нибудь происходит? давайте побольше конкретики!
Когда прорезинивал компрессор, то выдавал -1,5 -1,7-1,8Ом
При включении на тепло компрессор включается ток 1,5А, параллельно с этим происходит увеличение давления до 6-7 атм, по прошествии примерно 30-40 секунд вырубается компрессор. Потом минуты через четыре происходит повтор сего действия, причём непосредственно перед отключением компрессора, броска тока нет.


Winni

  • Новичок
  • *
  • Сообщений: 22
« Ответ #3: 11 Декабрь 2013, 16:04:31 »
Могу конечно оказаться не правым, но насколько мне известно, для инвертора сопротивления должны быть одинаковые, если что - поправьте.

Oleg

  • Новичок
  • *
  • Сообщений: 18
« Ответ #4: 11 Декабрь 2013, 16:11:03 »
Могу конечно оказаться не правым, но насколько мне известно, для инвертора сопротивления должны быть одинаковые, если что - поправьте.
Не всегда и не для всех одинаковые, вот к примеру в компрессоре Model: 5RS132ZAB21 в 18 инверторной модификации Мидеи в родном мануале указаны следующие значения сопротивления обмоток:
Position Resistance Value
Blue - Red 1.417Ω (20 С)
Blue - Black 1.392Ω (20С)
Red - Blue 1.435Ω (20С)


РоК

  • Новичок
  • *
  • Сообщений: 22
« Ответ #5: 11 Декабрь 2013, 16:17:47 »
Может такая ошибка возникла в результате залома труб - который мог косвенно повлиять на общее состояние оборудования?




Oleg

  • Новичок
  • *
  • Сообщений: 18
« Ответ #6: 11 Декабрь 2013, 16:23:05 »
Может такая ошибка возникла в результате залома труб - который мог косвенно повлиять на общее состояние оборудования?
Точно сказать и сам не могу, т.к. закладка труб делалась не мной и без моего присутствия. Но, а если рассматривать, как вариант, как вообще тогда можно определить наличие залома и его влияние на проходимость труб, если залом например - в 50-60%?


BoRRiS

  • Новичок
  • *
  • Сообщений: 31
« Ответ #7: 11 Декабрь 2013, 16:29:30 »
Мне кажется, что расхождение  0.03Ω не достаточный  показатель для вывода о "разности" значений сопротивления. Скорее всего имеет место быть классическая погрешность тестера, отсутствие хорошего контакта на одних клеммах в отличии от других, ну и т.п.



РоК

  • Новичок
  • *
  • Сообщений: 22
« Ответ #8: 11 Декабрь 2013, 16:36:34 »
Я бы и не сомневался, конечно погрешность измерений! А ещё бы порекомендовал ТС - проверить датчики температуры и обратить особое внимание на значение нагнетания - может в нём как раз причина.



BoRRiS

  • Новичок
  • *
  • Сообщений: 31
« Ответ #9: 12 Декабрь 2013, 05:12:57 »
Может такая ошибка возникла в результате залома труб - который мог косвенно повлиять на общее состояние оборудования?
Уверен почти полностью, что залом не может являться причиной такой ошибки, в случае, если залом значительный то, работа будет идти по принципу дросселирующего устройства, но на неоклиме в большинстве случаев -  это не значительно и не принципиально.

Марио

  • Новичок
  • *
  • Сообщений: 17
« Ответ #10: 12 Декабрь 2013, 05:21:05 »
Я так и не понял, какая всёж модель/маркировка кондиционера то? а как на охлаждение работает? И на каком фреоне работает,  уверен - что скорее всего 410, но вдруг...

Oleg

  • Новичок
  • *
  • Сообщений: 18
« Ответ #11: 12 Декабрь 2013, 05:32:49 »
Я так и не понял, какая всёж модель/маркировка кондиционера то? а как на охлаждение работает? И на каком фреоне работает,  уверен - что скорее всего 410, но вдруг...
Поясняю - маркировка сего чуда - NS09AHKI / NU09AHKI, фреон - 410, о работе на других (22 к примеру) я только слышал, но не сталкивался.


Марио

  • Новичок
  • *
  • Сообщений: 17
« Ответ #12: 12 Декабрь 2013, 05:42:26 »
По сопротивлению согласен, что в данном случае - погрешность измерителя (тестера).
Хочу тогда уточнить, если разница сопротивлений обмоток в диапазоне 10-15% (учитывая температурный изменения сопротивления) - считается ли это уже неисправностью компрессора или нет?


nikolas79

  • Новичок
  • *
  • Сообщений: 20
« Ответ #13: 12 Декабрь 2013, 05:50:53 »
Может такая ошибка возникла в результате залома труб - который мог косвенно повлиять на общее состояние оборудования?
Уверен почти полностью, что залом не может являться причиной такой ошибки, в случае, если залом значительный то, работа будет идти по принципу дросселирующего устройства, но на неоклиме в большинстве случаев -  это не значительно и не принципиально.
При наличие залома, кондиционер будет работать до момента, пока не перегреется компрессор от недостатка охлаждения фреоном, но не более 6-8 минут, как я думаю.



Oleg

  • Новичок
  • *
  • Сообщений: 18
« Ответ #14: 12 Декабрь 2013, 06:07:33 »
а как на охлаждение работает?
забыл уточнить - что на отопление, что на охлаждение, кондиционер работает не более 30 секунд, практически не успеваю в наружник фреон загнать.

Ремонт кондиционеров