Мульти система Fuji не запускается с 1 блоком

Автор Тема: Мульти система Fuji не запускается с 1 блоком  (Прочитано 4886 раз)

0 Пользователей и 1 Гость просматривают эту тему.

master

  • Пользователь
  • **
  • Сообщений: 85
« Topic Start: 20 Апрель 2016, 18:07:42 »
Кондиционер на три внутренних блока, инверторный. Почему при подключении только одного блока выдает ошибку? Пробовали два подключать-запускается! Модель скину чуть позже

Ремонт кондиционеров

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #1: 20 Апрель 2016, 18:09:29 »
Проблема описана со слов мастера, сам туда завтра поеду. Подскажите, пожалуйста, где искать проблему???

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #2: 20 Апрель 2016, 19:46:02 »
Наверное неправильно выбрал раздел. Модель проблемного кондиционера Fuji ROA18LAT3

hellberg

  • Ветеран
  • *****
  • Сообщений: 1026
« Ответ #3: 20 Апрель 2016, 20:45:26 »
Ошибка при подключении или при включении одного внутреннего. На мультах обычно трубы и провода по портам путают.
Проблема этого мира в том, что дураки и фанатики слишком уверены в себе, а умные люди полны сомнений.

kasim

  • Пользователь
  • **
  • Сообщений: 90
« Ответ #4: 20 Апрель 2016, 20:47:03 »
если расшифруете ошибку,то может разберетесь даже сами  ;)

код ошибки какой ?

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #5: 20 Апрель 2016, 20:52:13 »
если расшифруете ошибку,то может разберетесь даже сами  ;)

код ошибки какой ?
краная и зеленая лампочки мигают

hellberg

  • Ветеран
  • *****
  • Сообщений: 1026
« Ответ #6: 20 Апрель 2016, 21:16:37 »
Master это не ответ. Нужно смотреть как они мигают. Определенную последовательность. И таким образом понять что это за ошибка.
А вообще с чужих слов диагностировать хуже всего. Нужно самому ехать и смотреть.
Проблема этого мира в том, что дураки и фанатики слишком уверены в себе, а умные люди полны сомнений.

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #7: 20 Апрель 2016, 21:34:01 »
Master это не ответ. Нужно смотреть как они мигают. Определенную последовательность. И таким образом понять что это за ошибка.
А вообще с чужих слов диагностировать хуже всего. Нужно самому ехать и смотреть.
Согласен, нужно будет самому поехать и разобраться что и почему, исключив самые простые варианты. Если не удастся запустить, значит будет тема для обсуждения, уже в подробностях)) Просто не понятно почему два запускаются, а если один подключить, то выдает ошибку? Может кто знает значения ошибок этой модели?

wartandax

  • Администратор
  • *****
  • Сообщений: 2369
« Ответ #8: 21 Апрель 2016, 07:59:20 »
Да все как всегда - перепутаны трассы с проводами, датчики отслеживают, что нет фреона в том котором надо, а включенный обмерзает
Всем, кому помог - пользуйтесь кнопками соцсетей слева экрана!
Сервис-мануалы для кондиционеров.

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #9: 21 Апрель 2016, 16:32:00 »
Всем привет! Съездил сегодня на объект, пытался запустить. Там ситуация такая: смонтирован только один блок, фреон закачали по весам r-410 (2,2 кг). К наружному блоку подведено питание 220Вт, на Unit A подведен внутренний блок, Unit B  и C  остаются свободными, заказчик не хочет пока монтировать остальные два блока. От задействованного внутреннего блока идет межблочный кбель на клеммы 1,2,3. При включении  запускается внутрянка, работает минуты 3-5 и выдает ошибку. Мигают светодиоды красный и зеленый одновременно - 5 раз и после, сразу мигает два раза светодиод зеленый.
Пробовал задействовать второй блок (подключил межблочный провод) к Unit B - наружка запускается, газовая труба холодная.
На плате наружки пробовал менять положения переключателя (current change), но ничего не изменилось, при подключении одного внутреннего блока уходит в ошибку.
Если есть какие мысли, напишите, пожалуйста?

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #10: 21 Апрель 2016, 16:33:32 »
Да все как всегда - перепутаны трассы с проводами, датчики отслеживают, что нет фреона в том котором надо, а включенный обмерзает
Там перепутать не с чем, всего один провод на межблочку и один питание

hellberg

  • Ветеран
  • *****
  • Сообщений: 1026
« Ответ #11: 21 Апрель 2016, 17:04:48 »
То есть уверенность 100%, что провода подключены к порту А и трубы тоже к порту А?
После запуска одной внутрянки на внешнем блоке точно ни компрессор, ни вентилятор не запускаются?
Если по первым двум вопросам ответ положительный, то может быть наружка прошита на какую-то минимальную загрузку. То есть не обязательно два блока должны постоянно работать, но подключены к наружке должны. Многие производители так и пишут, что минимальное количество внутренних - 2шт.Вообще это предположение и мультах такая логика мне не встречалась. А вот на VRF и мини-VRF минимальная загрузка как правило 50%. Если подключено по мощности меньше внутренних, то ошибка будет.
При подключенном по проводам втором блоке нужно убедиться, что первый нормально работает.
Проблема этого мира в том, что дураки и фанатики слишком уверены в себе, а умные люди полны сомнений.

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #12: 21 Апрель 2016, 17:23:12 »
То есть уверенность 100%, что провода подключены к порту А и трубы тоже к порту А?
После запуска одной внутрянки на внешнем блоке точно ни компрессор, ни вентилятор не запускаются?
Если по первым двум вопросам ответ положительный, то может быть наружка прошита на какую-то минимальную загрузку. То есть не обязательно два блока должны постоянно работать, но подключены к наружке должны. Многие производители так и пишут, что минимальное количество внутренних - 2шт.Вообще это предположение и мультах такая логика мне не встречалась. А вот на VRF и мини-VRF минимальная загрузка как правило 50%. Если подключено по мощности меньше внутренних, то ошибка будет.
При подключенном по проводам втором блоке нужно убедиться, что первый нормально работает.
Трубки точно подключены к порту А, межблочку пробовал на все три переставлять, запускается только если к двум портам межблочку подключить и все работает, компрессор делает свое дело)) Я предложил снять плату с внутрянки и подкинуть ее во внешний, тем более они не собирались ставить остальные блоки.

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #13: 21 Апрель 2016, 17:27:48 »
Мои выводы аналогичны. Внешний блок запрашивает второй внутренний, по другому мультик Fuji Elecric  ROA18LAT3 не запустится

master

  • Пользователь
  • **
  • Сообщений: 85
« Ответ #14: 22 Апрель 2016, 02:58:09 »
Еще раз хорошо проанализировав, появилась мысль, что ошибку кондиционер может выдавать из-за перепутанного подключения заводом-производителем. Выкладываю схему, на ней помечаю провода. Все на мой взгляд  просто, на 99% уверен что проблема возникала именно из=за этого. Так как при подключении на два порта и включении двух блоков, наружка запускается, но каждая внутрянка управляет не своим портом.
Если удастся еще раз там побывать, обязательно отпишусь!! А так кто столкнется с этим - пробуйте перекидывать управляющие провода на колодке идущей к плате во внешнем блоке!

Ремонт кондиционеров