Установка кондиционера - требуется помощь специалистов!

Автор Тема: Установка кондиционера - требуется помощь специалистов!  (Прочитано 3414 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Kazimir

  • Пользователь
  • **
  • Сообщений: 76
« Topic Start: 13 Ноябрь 2013, 18:02:59 »
Обращаюсь за советом к знающим и умеющим!
Сразу оговорюсь, что основная моя цель покупки недорогого кондиционера была попытка научится монтажу с последующей его настройкой, но отсутствие знаний и навыков привело к следующему результату:
При откачки вакуума до требуемого значения - 76рт.столба, удалось только достичь  максимального значения до -65, в добавок попало масло в трубу.
После этой процедуры проверил - вакуум держит, значит пробоин нет.
Следующим шагом я открыл порты и запустил фреон в трассу, запустил кондиционер - нормально заработал, но не долго, на следующий день холод стал еле ощущаться! На манометре - зашкаливающее значение - больше 8,5бар при условии выключенного кондиционера.
Что я сделал не так? на каком этапе допустил ошибку?

Ремонт кондиционеров

Leon_2014

  • Новичок
  • *
  • Сообщений: 37
« Ответ #1: 13 Ноябрь 2013, 18:22:32 »
Это один из немногих случаев, когда у меня даже слов то нет, что бы чётко охарактеризовать ваши действия!

Нужно привести все измерения параметров в цифрах и фото шильдика крайне желательно!
Какое вы умудрились масло и в какую трубу залить? С помощью чего вы измеряли вакуум?
Как вы умудрились железный манометр в порт то запихнуть? И на основании каких умозаключений вы сделали вывод, что "значение зашкаливающее"?!



Чупакабра

  • Постоялец
  • ***
  • Сообщений: 207
« Ответ #2: 13 Ноябрь 2013, 22:05:33 »
Что я сделал не так? на каком этапе допустил ошибку?
Потерял фреон, проверь резьбовые соединения. Утечка там где масло.

Kazimir

  • Пользователь
  • **
  • Сообщений: 76
« Ответ #3: 14 Ноябрь 2013, 08:07:17 »
Это один из немногих случаев, когда у меня даже слов то нет, что бы чётко охарактеризовать ваши действия!

Нужно привести все измерения параметров в цифрах и фото шильдика крайне желательно!
Какое вы умудрились масло и в какую трубу залить? С помощью чего вы измеряли вакуум?
Как вы умудрились железный манометр в порт то запихнуть? И на основании каких умозаключений вы сделали вывод, что "значение зашкаливающее"?!
Это моя первая попытка установки кондиционера! по маслу - в сервисный порт, из вакуумного насоса. Трассу вакуумировал китайским насосом в течении 15-20минут. На моём манометре есть кран, через гибкие шланги подключился к кондиционеру через сервисный порт.
Рабочие параметры были следующие: давление - 8,5, вакуум - 65.
Есть ещё описание кондиционера, если надо -  скину.




Leon_2014

  • Новичок
  • *
  • Сообщений: 37
« Ответ #4: 14 Ноябрь 2013, 08:23:12 »
Что я сделал не так? на каком этапе допустил ошибку?
Потерял фреон, проверь резьбовые соединения. Утечка там где масло.
Похоже на то.
По всей видимости фреон - 410, вообще то для него  8,5 как раз соответствует 5о и это маленький показатель для стоянки. Такое давление соответствует у R410 рабочему давлению всасывания.
И для большей конкретики выложите замеры в цифрах, хотя бы после часа работы системы.

Kazimir

  • Пользователь
  • **
  • Сообщений: 76
« Ответ #5: 14 Ноябрь 2013, 08:32:41 »
А есть ли какой-нибудь простой способ, что бы определить место пробоины? Например, может есть промывочный подкрашенный фреон, при закачке которого удалось бы обнаружить бы это место?
И ещё - если бы дырка отсутствовала, то можно было бы сделать вакуум до -76ед.?


_Master_

  • Новичок
  • *
  • Сообщений: 39
« Ответ #6: 14 Ноябрь 2013, 08:38:52 »
По логике, где надо искать источник утечки в первую очередь? Правильно - вальцовки! идею с промывочным фреоном, а тем более с краской - выбросите из головы, нельзя!
Хоть и малозначительно, но когда давление замеряли, наружная температура какая была?


Kazimir

  • Пользователь
  • **
  • Сообщений: 76
« Ответ #7: 14 Ноябрь 2013, 08:48:10 »
По параметрам температуры: внешняя (уличная) +26, внутренняя (комнатная) +24, при включенном и работающем кондиционере, с выставленной +17. Работал около сорока минут - изменений не произошло.
Думаю, что надо раскрутить трассу, дальше - сделать новую вальцовку с последующим осмотром мест соединений. Ну а потом можно попробовать ещё раз залить фреон в систему. 


_Master_

  • Новичок
  • *
  • Сообщений: 39
« Ответ #8: 14 Ноябрь 2013, 08:55:17 »
Какое вы умудрились масло и в какую трубу залить?
Проще простого, даже стараться особо не надо, просто забыть закрыть краны и в этом случае масло попадёт из вакуумника в трубки!


Kazimir

  • Пользователь
  • **
  • Сообщений: 76
« Ответ #9: 14 Ноябрь 2013, 16:29:51 »
Короче, весь день убил, но вроде есть результат.
Разобрал всю трассу, по новому сделал всю вальцовку. После этого залил фреон и попробовал запустить кондиционер на максимальное охлаждение. Результат - на табло кондиционера высвечивается 17, но по факту 18, расхождение незначительное, думаю в пределах нормы для такой дешёвой модели. Но пока всё работает нормально
Спасибо всем кто в теме ;)

Ремонт кондиционеров