Кондиционер McQuay - ошибка E1

Автор Тема: Кондиционер McQuay - ошибка E1  (Прочитано 3650 раз)

0 Пользователей и 1 Гость просматривают эту тему.

игорь-кир

  • Новичок
  • *
  • Сообщений: 1
« Topic Start: 22 Март 2014, 08:45:03 »
Здравствуйте !! есть проблема , с кондиционером Маквей модель.M5WMY10KR.S/N C003588. зиму простоял клиенты им не пользовались летом включают выдает ошибку Е-1, хладон R-410 ,есть утечки нет явных дефектов на платах управления нет, датчики в норме а работать не хочет начинает включаться и уходит в защиту. кто может помогите .

Ремонт кондиционеров

aleksey-m

  • Новичок
  • *
  • Сообщений: 29
« Ответ #1: 22 Март 2014, 10:12:23 »
Здравствуйте !! есть проблема , с кондиционером Маквей модель.M5WMY10KR.S/N C003588. зиму простоял клиенты им не пользовались летом включают выдает ошибку Е-1, хладон R-410 ,есть утечки нет явных дефектов на платах управления нет, датчики в норме а работать не хочет начинает включаться и уходит в защиту. кто может помогите .
Е1 это вроде как отсутствие связи между внешним и внутренним блоками, если я не ошибаюсь.

Игорь.

  • Гость
« Ответ #2: 22 Март 2014, 19:21:30 »
ошибка Е-1. это проблема по низкому давлению , а блоки между собой работают можно включить обдув , но не работает на тепло и холод .

GUFI410

  • Постоялец
  • ***
  • Сообщений: 125
« Ответ #3: 13 Апрель 2014, 11:25:43 »
Здравствуйте !! есть проблема , с кондиционером Маквей модель.M5WMY10KR.S/N C003588. зиму простоял клиенты им не пользовались летом включают выдает ошибку Е-1, хладон R-410 ,есть утечки нет явных дефектов на платах управления нет, датчики в норме а работать не хочет начинает включаться и уходит в защиту. кто может помогите .
По низкому рубит скорей всего если пытается запустится и глохнет , если проблемы по ел. обычно тупо молчит и выкидывает ошибку без попыток запуска .

144

  • Старожил
  • ****
  • Сообщений: 347
« Ответ #4: 13 Апрель 2014, 16:09:34 »
Здравствуйте !! есть проблема , с кондиционером Маквей модель.M5WMY10KR.S/N C003588. зиму простоял клиенты им не пользовались летом включают выдает ошибку Е-1, хладон R-410 ,есть утечки нет явных дефектов на платах управления нет, датчики в норме а работать не хочет начинает включаться и уходит в защиту. кто может помогите .
А как понял что "хладон" есть там?

Ремонт кондиционеров